Press "Enter" to skip to content

Warning: array_keys() [function.array-keys]: The first argument should be an array …

1

Dulu pernah install wp di domain yang lain dan ingin dipindah ke domain ini. Tapi pas dipindah ada pesan error

Warning: array_keys() [function.array-keys]: The first argument should be an array

Bingung,, secara gak ngerti juga apaan kaleee maksudnya.. sempet kepikiran klo db lum keupdate semua ke wim.web.id.. tapi pas dicek lagi ternyata udah bener smua.. hikz.. crying

Coba googling akhirnya dapet di sini winking langsung aja dipraktekin.. ternyata bener .. wide_text-nya yang bikin onenk..

  1. wahhh sama kayak saya..tapi kejadiannya waktu habis update KW.aduuhh gmn nih.ga ngerti bisa kasih solusi step by step ga?

      (Quote)  (Reply)

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ArabicChinese (Traditional)EnglishFrenchIndonesianJapaneseKoreanMalay